Utiliser la dernière version par défaut d'un schedule

12 votes

Dans Deploy, avoir la possibilité de créer un package avec par défaut la dernière version des schedules

In Deploy, have the option to create a package with the latest version of schedules by default

Collecting community feedback OpCon Deploy Suggested by: Hidden identity Upvoted: 27 Jan Comments: 0

Add a comment

0 / 1,000

* Your name will be publicly visible

* Your email will be visible only to moderators